Sie sind nicht angemeldet.

Neue Antwort erstellen

Lieber Besucher, herzlich willkommen bei: Modelkit Universe - Euer Forum für Model Kits. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Achtung! Die letzte Antwort auf dieses Thema liegt mehr als 1 078 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema.

Beitragsinformationen
Beitrag
Einstellungen

Internet-Adressen werden automatisch erkannt und umgewandelt.

Smiley-Code wird in Ihrem Beitrag automatisch als Smiley-Grafik dargestellt.

Sie können BBCodes zur Formatierung nutzen, sofern diese Option aktiviert ist.

Dateianhänge
Dateianhänge hinzufügen

Maximale Anzahl an Dateianhängen: 10
Maximale Dateigröße: 300 kB
Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip

Umfrage

Eine Antwort pro Zeile - maximal 20 Antworten

:
Sicherheitsmaßnahme

Bitte geben Sie die untenstehenden Zeichen ohne Leerstellen in das leere Feld ein. Groß- und Kleinschreibung müssen nicht beachtet werden. Sollten Sie das Bild auch nach mehrfachem Neuladen nicht entziffern können, wenden Sie sich an den Administrator dieser Seite.

Die letzten 10 Beiträge

257

15.04.2017, 13:42

Von BlackCrow

Ah ok. Hatte ich nicht mitbekomen ^^°
Sehr schade, aber wenn es nicht mehr geht, dann geht es nicht mehr.

256

07.04.2017, 19:16

Von angel-ayu

Zitat von InuSasha aus dem Thread zum Ausfall im Februar:

Ich musste jetzt leider das SpeakTo @User Plugin deaktivieren.
Es hat nicht mehr richtig funktioniert.


Find ich auch schade, aber wenn es nicht mehr funzt, was soll man machen^^

255

07.04.2017, 16:26

Von -WITCH-

Ja das war doch vor kurzem irgendwas mit dem forum und durch den Neustart/das Update ging die Funktion verloren...

254

07.04.2017, 14:40

Von Rototo

Mal ausprobieren...

@BlackCrow: Test, Test, zisch, einszweidrei, Test!

EDIT: Jupp, bei mir das gleiche.

253

07.04.2017, 14:21

Von BlackCrow

Die "Ansprech"funktion funktioniert nicht mehr. Sonst war es ja immer so, dass man "@user:" schreiben konnte und derjenige wurde dann benachrichtigt, dass er angesprochen wurde. Das funktioniert leider seit einer Weile nicht mehr : (

252

24.03.2017, 23:34

Von Rototo

Die Warnmeldung ist kein Bug, sondern vom Browser beabsichtigt im Sinne der Nutzer. Der Login war auch früher schon unverschlüsselt übertragen worden. Auch andere Browser außer Firefox werden früher oder später diese Warnung anzeigen. Mit Windows hat das nichts zu tun.
Liebe Grüße, Rototo

251

24.03.2017, 20:11

Von DocMonkey

Wie Una schon sagte kommt das von Firefox und wird seit dem letzten Update bei jedem nicht verschlüsselt übertragenen Login angezeigt.

250

24.03.2017, 18:31

Von Una

@Kaname:

das ist eher von Firefox IMO. Die unterstützen doch bald gewisse Windowssysteme nicht mehr mit Updates oder sowas und seit dem bekomme ich das auch imemr angezeigt. Und das nicht nur hier im Forum sondern generell egal wo ich mich einloggen möchte. Glaube das hat nichts mit dem hier zu tun. Nur eine Vermutung....

249

24.03.2017, 18:15

Von Kaname

Ich bekomm seit letzter Woche immer eine Meldung (rot umrandet), wenn ich mich einloggen möchte.
Mein Passwort ist auf dem Browser gespeichert und es war die ganze Zeit kein Problem. Nun muss ich immer erst meinen Namen anklicken, um mich einzuloggen (vorher war es immer in den Fenstern schon drinnen).
Liegt das am Forum oder an meinem Notebook/Betriebssystem/Browser?

Sorry, falls es ne dumme Frage ist - ich komm mit dem ollen Windows einfach nicht mehr zurecht XD

248

12.12.2015, 14:53

Von *bunny84*

Komisch...

Bin fast ausschließlich mit dem iPhone drin und heute sieht alles zum ersten Mal so ulkig aus... Aber dann scheinst wohl an mir zu liegen...